動作環境

Windows

 OSバージョン 動作状況
 Windows 95
 Windows 98
 Windows 98SE
 Windows ME
 Windows NT3.x
 Windows NT4.0
 Windows 2000
 Windows XP
 Windows Server 2003
 Windows Server 2008 ×
 Windows Vista ×
 Windows 7 ×

○:動作する
△:未確認(おそらく動作する)
?:未確認(わからない)
×:動作しない


Internet Explorer(インターネットエクスローラ)

Version 5.0以上がインストールされている必要があります。


Service Pack(サービスパック)

WindowsNT 4.0ではSP3以上が必要です。
その他のOSでもなるべく最新バージョンのサービスパックを導入するようにして下さい。